[Ruby on Rails 4] IDE: NetBeans

有志開発のプラグインを導入する必要がある。

Version 7.0 以降、ruby と rails が標準サポートされなくなった。
Rails4対応はこれからなのかな?

ダウンロードファイルを解凍したタイミングで、ビビってやめてしまいました。